ความคิดเห็นทั้งหมด : 10

แจ้งคุณ garnet การใช้งาน ADSL ยังไม่เสถียร


   ณ เวลานี้ 5 มิถุนายน 2549

สองสามสัปดาห์ที่ผ่านมา จนถึงตอนนี้
ยังมีหลายครั้งที่ไม่สามารถ เข้าสู่การใช้งาน internet ได้ คือ ไม่ใช่ ทุกครั้งที่เปิดใช้จะใช้ได้ทุกครั้ง ต้องรอสักพัก แล้วค่อย เปิดใหม่

ขอบคุณครับ


Posted by : OmniSci , Date : 2006-06-05 , Time : 22:24:28 , From IP : 172.29.5.191

ความคิดเห็นที่ : 1


   เปิดไม่ได้ หมายถึงเปิด web ไม่ได้ หรือเปิดแล้ว ยังไม่สามารถเชื่อมต่อ network ได้ครับ

ถ้าเป็นกรณีแรก ลองเปลี่ยน proxy เป็น 172.29.4.9 ว่าดีขึ้นหรือเปล่า (เป็น proxy อีกตัวนึงที่งานน้อยกว่าตัวหลักครับ)

ถ้าเป็นกรณีที่สอง อาจต้องตรวจสอบ modem ครับ เพราะเคยคุยกับบริษัท เค้าบอกว่าถ้ามีปัญหาไฟฟ้ากระตุก อาจทำให้ modem เพี้ยนได้ครับ (ผมเจอกับตัวมา 2 ครั้งแล้ว)


Posted by : garnet , Date : 2006-06-05 , Time : 23:04:20 , From IP : 172.29.1.230

ความคิดเห็นที่ : 2


   อาการคล้ายกันเลยครับ

เหมือนมันจะแฮงค์พอปิด modem แล้วเปิดใหม่ก็หายทุกทีเลย แล้วมันจะเป็นช่วงๆไม่ได้เป็นตลอด ผมว่ามีอะไรบางอย่างเริ่มไม่เสถียรแล้วละ

ส่วนเรื่อง proxy คงไม่เกี่ยวเพราะว่าผมใช้ของมหาลัยตลอดเลย แล้วก็ไม่ได้เป็นที่เวบอย่างเดียว app อื่นๆก็เป็นด้วย

ส่วนเรื่องไฟกระตุกก็ไม่เกี่ยวเพราะใช้ notebook แล้วต่อ modem usb ก็เป็นอาการเดียวกันเลย(modem คนละตัวก็เป็นเหมือนกัน)


Posted by : วิศวะ , Date : 2006-06-06 , Time : 00:22:18 , From IP : 172.29.5.44

ความคิดเห็นที่ : 3


   คงคล้ายของคุณวิศวะ

ผมใช้ proxy มหาวิทยาลัย

router ของผมเสียบไฟจาก UPS 500 VA

ไม่ต้อง reset router แค่รอสักพัก แล้วค่อยเปิด IE ใหม่ บางครั้งก็เปิดได้อีก 2-3 หน้า แล้วก็ไม่ได้อีกเลย

สรุปว่ายังไม่เสถียรครับ

Tel.3019


Posted by : OmniSci , Date : 2006-06-06 , Time : 05:05:22 , From IP : 172.29.5.191

ความคิดเห็นที่ : 4


   เป็นเหมือนกันคับ
เกือบทุกวันเลยด้วย
ชักจะงงๆแล้วสิว่าเพราะอะไร
ตอนนี้ก็เป็นครับ เลยใช้ 56k แก้ขัด

เท่าที่ฟัง
วิธีแก้ไขเบื้องต้น
ให้ปิดกโมเด็มแล้วเปิดใหม่สินะ

หุหุ....


Posted by : Rdfaiz , Date : 2006-06-06 , Time : 16:20:56 , From IP : 172.29.7.97

ความคิดเห็นที่ : 5


   ใช้งานได้ปกติค่ะ ไม่เป็นอะไรเลย

Posted by : * , Date : 2006-06-06 , Time : 16:29:38 , From IP : 172.29.1.94

ความคิดเห็นที่ : 6


   ของผมก็เป็นครับ(เป็นมานานแล้วด้วยอ่ะครับ) อยู่ดีๆก็หลุดไปเองเฉยๆเลยอ่ะครับ โดยเฉพาะเวลามีโทรศัพท์เข้ามาเน็ตแน่นิ่งไปเลยอ่ะครับ แล้วถ้าไม่ไปปิดแล้วเปิดโมเดมใหม่ มันก็จะติดๆดับๆสลับกันไปตลอดเวลาเลยล่ะครับ ยังไม่สามารถหาวิธีแก้ไขได้เลยครับ ได้แต่อาศัยปิดโมเดมแล้วเปิดใหม่เท่านั้นเองครับ :(

Posted by : MT , Date : 2006-06-06 , Time : 17:12:07 , From IP : 125.24.81.120

ความคิดเห็นที่ : 7


   ปิดแล้วเปิดใหม่หลายรอบแล้วครับ
แต่ก็ยังเป้นเหมือนเดิมเลย
คงต้องเอาโมเด็มไปเช็คแล้วมั้งครับเนี่ย

หุหุ....


Posted by : Rdfaiz , Date : 2006-06-06 , Time : 17:32:59 , From IP : 172.29.7.90

ความคิดเห็นที่ : 8


   ยังเป็นอยู๋เหมือนกัน บางครั้งเปิดก็ไม่ connect
บางครั้งก็ connect และหลุดบ่อยด้วย ทั้งเบื่อทั้งเซ็ง


Posted by : เบื่อ , Date : 2006-06-06 , Time : 19:05:02 , From IP : 172.29.5.132

ความคิดเห็นที่ : 9


   เป็นเหมือนกันเลย.....

Posted by : เริ่มเบื่อแล้วค่ะ , Date : 2006-06-06 , Time : 20:34:36 , From IP : 172.29.7.41

ความคิดเห็นที่ : 10


   11 มิถุนายน 2549
22.25

อยู่ๆ ก็เข้า webpage ไม่ได้ หลังจากเปิดเข้าได้ประมาณ 5 นาที

ซ่อมแซม protocol ไม่หาย
ปิด IE แล้วเปิดใหม่ ไม่หาย

ปิด router แล้วเปิดใหม่ ไม่หาย

รอสักพัก มันกลับมาปกติเอง

ถือว่าเป็นด้วยความถี่ที่น้อยลง แต่ต้องเรียนว่า ยังไม่หายเสียทีเดียวครับ


Posted by : OmniSci , Date : 2006-06-11 , Time : 22:40:32 , From IP : 172.29.5.191

ความเห็นจาก Social Network : Facebook


สงวนสิทธิ์การแสดงความคิดเห็นสำหรับ สมาชิกเท่านั้น