ความคิดเห็นทั้งหมด : 4

ถามคอมพ์+เนต


   คือช่วงนี้การเล่นเนตไม่ค่อยจะราบรื่นเลยครับ
อย่างผมตอนนี้เวลาต่อเนตทีไร ก็จะขึ้นError:619อยู่บ่อยครั้ง
แต่ลองต่อเรื่อยๆจึงจะใช้ได้คับ(ก่อหน้านี้เคยเป็นแล้ว แต่ก็หายแล้วเช่นกัน)

แต่เมื่อกี้(16.30 น.)พอหลุดแล้วเข้าใหม่ไม่ได้ครับ สายไม่ว่าง
เลยรีสตาร์ทเครื่อง แล้วลองใหม่ จึงเข้าได้
แต่ไม่สามารถเข้าอื่นๆได้เลยนอกาจาก http://medinfo.psu.ac.th/ เท่านั้น

ไม่ทราบว่าเป็นที่เครื่องผม หรือเกิดจากอะไรเหมือนกันครับ
ใครทราบก็ช่วยตอบหน่อยนะ


ขอบคุณครับ


Posted by : INTERNET , Date : 2005-10-03 , Time : 17:05:21 , From IP : 172.29.7.49

ความคิดเห็นที่ : 1


   ตั้งแต่ 16.30 รู้สึกว่าระบบเน็ตมีปัญหาครับ...^^" รอสักครู่ละกันเด๋วคงได้ใช้ครับ...
หรือจะลองเปลี่ยน proxy ไปใช้ของมหาลัยก่อนก้อได้ครับ...(ไม่แน่ใจว่าใช้ได้ป่าวนะ ผมลองแล้วไม่ได้)

อย่าเพิ่งใจร้อนละกันครับ...^^"


Posted by : JoeJo , Date : 2005-10-03 , Time : 17:17:27 , From IP : 172.29.1.247

ความคิดเห็นที่ : 2


   16.55 เน็ตใช้ได้แล้วครับ... ^0^

บอกแล้วว่ารอแปบเดียว...ใจเย็นๆๆ หุหุหุ


Posted by : JoeJo , Date : 2005-10-03 , Time : 17:19:02 , From IP : 172.29.1.247

ความคิดเห็นที่ : 3


   เมื่อกี้มีการ Reset อุปกรณ์ ครับ เลยทำให้ Net สะดุด นิดหน่อย
เป็นการ Reset เพื่อแก้ปัญหา Modem ครับ


Posted by : garnet , Date : 2005-10-03 , Time : 17:26:32 , From IP : 172.29.1.167

ความคิดเห็นที่ : 4


   
แฮะๆ ขอบคุณพี่JoeJoและคุณgarnetที่มาช่วยตอบนะครับ
แต่แหม...มาทั้งที่ ไม่บอกข่าวความคืบหน้าของ ADSL2 มั้งเลย
เหรอครับ ไม่ได้ข่าวเรื่องนี้นานแล้วแฮะ คืบหน้าอย่างไนบ้างครับ


Posted by : จขกท. , Date : 2005-10-03 , Time : 19:05:41 , From IP : 172.29.7.123

ความเห็นจาก Social Network : Facebook


สงวนสิทธิ์การแสดงความคิดเห็นสำหรับ สมาชิกเท่านั้น